
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" >

<head>

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="revista,panorama,brasil" />
  <meta name="title" content="Otan faz ataques a Trípoli e à cidade natal de Gaddafi na Líbia" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="A revista mais antiga do Brasil" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Otan faz ataques a Trípoli e à cidade natal de Gaddafi na Líbia</title>
  <link href="/templates/comaxium/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.panorama.com.br/components/com_k2/css/k2.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.panorama.com.br/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.panorama.com.br/';
  </script>
  <style type="text/css">.s5boxhidden{display:none;} </style>
  <script language="javascript" type="text/javascript" >var s5_boxeffect = "elastic";</script>
  <script src="http://www.panorama.com.br/modules/mod_s5_box/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://www.panorama.com.br/modules/mod_s5_box/js/jquery.no.conflict.js" type="text/javascript"></script>
  <script src="http://www.panorama.com.br/modules/mod_s5_box/js/jquery.colorbox.js" type="text/javascript"></script>
  <link rel="stylesheet" href="http://www.panorama.com.br/modules/mod_s5_box/css/colorbox.css" type="text/css" />
  <script type="text/javascript">jQuery(document).ready(function(){ jQuery(".s5box_register").colorbox({width:"38%", inline:true, href:"#s5box_register"});jQuery(".s5box_login").colorbox({width:"25%", inline:true, href:"#s5box_login"});jQuery(".s5box_one").colorbox({width:"35%", inline:true, href:"#s5box_one"});jQuery(".s5box_two").colorbox({width:"35%", inline:true, href:"#s5box_two"});jQuery(".s5box_three").colorbox({width:"35%", inline:true, href:"#s5box_three"});jQuery(".s5box_four").colorbox({width:"35%", inline:true, href:"#s5box_four"});jQuery(".s5box_five").colorbox({width:"35%", inline:true, href:"#s5box_five"});jQuery(".s5box_six").colorbox({width:"35%", inline:true, href:"#s5box_six"});jQuery(".s5box_seven").colorbox({width:"35%", inline:true, href:"#s5box_seven"});jQuery(".s5box_eight").colorbox({width:"35%", inline:true, href:"#s5box_eight"});jQuery(".s5box_nine").colorbox({width:"35%", inline:true, href:"#s5box_nine"});jQuery(".s5box_ten").colorbox({width:"35%", inline:true, href:"#s5box_ten"});});</script>










<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="Content-Style-Type" content="text/css" />



<link rel="stylesheet" href="http://www.panorama.com.br/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="http://www.panorama.com.br/templates/system/css/general.css" type="text/css" />



<link href="http://www.panorama.com.br/templates/comaxium/css/template.css" rel="stylesheet" type="text/css" media="screen" />



<link href="http://www.panorama.com.br/templates/comaxium/css/s5_suckerfish.css" rel="stylesheet" type="text/css" media="screen" />



<link href="http://www.panorama.com.br/templates/comaxium/css/editor.css" rel="stylesheet" type="text/css" media="screen" />







<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=IM Fell" />





<link href="http://www.panorama.com.br/templates/comaxium/css/multibox/multibox.css" rel="stylesheet" type="text/css" media="screen" />

<link href="http://www.panorama.com.br/templates/comaxium/css/multibox/ajax.css" rel="stylesheet" type="text/css" media="screen" />



<script type="text/javascript" src="http://www.panorama.com.br/templates/comaxium/js/multibox/mootools124/overlay.js"></script>

<script type="text/javascript" src="http://www.panorama.com.br/templates/comaxium/js/multibox/mootools124/multibox.js"></script>


<script type="text/javascript" src="http://www.panorama.com.br/templates/comaxium/js/multibox/AC_RunActiveContent.js"></script>








<script type="text/javascript" src="http://www.panorama.com.br/templates/comaxium/js/jquery13.js"></script>

<script type="text/javascript" src="http://www.panorama.com.br/templates/comaxium/js/jquery_no_conflict.js"></script>

<script type="text/javascript">



var s5_fading_menu = "no";


function s5_jqmainmenu(){

jQuery(" #navlist ul ").css({display: "none"}); // Opera Fix

jQuery(" #s5_navv li").hover(function(){

		jQuery(this).find('ul:first').css({visibility: "visible",display: "none"}).show(400);

		},function(){jQuery(this).find('ul:first').css({visibility: "hidden"});	});}

  jQuery(document).ready(function(){ s5_jqmainmenu();});

</script>





<script language="javascript" type="text/javascript" >var s5_text_menu_1 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_2 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_3 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_4 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_5 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_6 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_7 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_8 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_9 = '';</script><script language="javascript" type="text/javascript" >var s5_text_menu_10 = '';</script>


<link href="http://www.panorama.com.br/templates/comaxium/favicon.ico" rel="shortcut icon" type="image/x-icon" />






<style type="text/css"> 



#s5_outer_wrap, #s5_header_wrap {



width:950px;


margin-left:auto;

margin-right:auto;

}



.s5_h3_first, a, .button, #cboxContent h3, .contentpagetitle, .contentheading, .s5_module_box .menu #current a, .s5_module_box .menu #current a, h2, h4, div.s5_accordion_menu_element #current a, #current span.s5_accordion_menu_left a.mainlevel {

color:#a10326;

}



.s5_module_box .menu #current ul li a {

color:#55554F;

}



#s5_navv ul li.active { 

background:#a10326 url("http://www.panorama.com.br/templates/comaxium/images/s5_menu_act.png") repeat-x top left;

}






body {font-family: 'IM Fell',Helvetica,Arial,Sans-Serif ;} 




#s5_top_1 div, #s5_top_2 div {

margin-bottom:0px;

}




</style>



</head>



<body id="s5_body">



<div style="display:none">

	<img src="http://www.panorama.com.br/templates/comaxium/images/s5_menu_sub_li_hover.png" alt=""></img>

</div>



	<div id="s5_main_body_wrap">

		<div id="s5_header_wrap">

			
				<div id="s5_logo" style="cursor:pointer;" onclick="window.document.location.href='http://www.panorama.com.br/'"></div>

			
				<div id="s5_header_r_wrap">

					<div id="s5_top_menu">

								<div class="moduletable">
			<ul class="menu"><li class="item17"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=17"><span>Contato</span></a></li><li class="item18"><a href="/index.php?option=com_xmap&amp;sitemap=1&amp;Itemid=18"><span>Mapa do Site</span></a></li><li class="item19"><a href="/index.php?option=com_content&amp;view=article&amp;id=19&amp;Itemid=19"><span>Publicidade</span></a></li><li class="item37"><a href="/index.php?option=com_flippingbook&amp;view=category&amp;id=2&amp;Itemid=37"><span>Edições</span></a></li><li class="item16"><a href="/index.php?option=com_content&amp;view=article&amp;id=18&amp;Itemid=16"><span>História</span></a></li></ul>		</div>
	

					</div>

					<div style="clear:both; height:0px"></div>

					<div id="s5_login_register_wrap">

						
							<div id="s5_date">

								quinta, 22 de dezembro de 2016 

							</div>

						
						
						
					</div>

				</div>

			<div style="clear:both; height:0px"></div>

		</div>	



		<div id="s5_outer_wrap">

		

			
				<div class="s5_t_shadow"></div>

				<div id="s5_menu_search_wrap">

				

					


						<div id="s5_navv">

											

							<ul>
	<li><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/">Home<span class="s5_bottom_text"></span></a></span></span></li>
	<li><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=2&amp;Itemid=7">Política<span class="s5_bottom_text"></span></a></span></span>		<ul><li class='s5_top_menu_spacer'></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=4&amp;Itemid=13">Estadual - Paraná</a></span></span></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=5&amp;Itemid=14">Nacional - Brasil</a></span></span></li>
		<li class='s5_bottom_menu_spacer'></li></ul></li>
	<li><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=6&amp;Itemid=8">Brasil<span class="s5_bottom_text"></span></a></span></span>		<ul><li class='s5_top_menu_spacer'></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=3&amp;Itemid=12">Regional - Curitiba</a></span></span></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=6&amp;Itemid=33">Brasil - Geral</a></span></span></li>
			<li class='noback'><span><span class="s5_rs"><a class="sub" href="/index.php?option=com_content&amp;view=article&amp;id=4800&amp;Itemid=38">Vote Cataratas</a></span></span></li>
		<li class='s5_bottom_menu_spacer'></li></ul></li>
	<li><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=10&amp;Itemid=11">Internacional<span class="s5_bottom_text"></span></a></span></span></li>
	<li><span class="s5_outer_active"><span class="s5_rs"><a class="active" href="/index.php?option=com_k2&amp;view=itemlist&amp;layout=category&amp;task=category&amp;id=9&amp;Itemid=10">Entretenimento<span class="s5_bottom_text"></span></a></span></span></li>
</ul>
							

								

							

							<script type="text/javascript" src="http://www.panorama.com.br/templates/comaxium/js/s5_menu_active_and_parent_links.js"></script>																		

						</div>

										

					
					

					<div id="s5_search_wrap">

						<div id="s5_search">

									<div class="moduletable">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="50" alt="Ir" class="inputbox" type="text" size="50" value="pesquisar..."  onblur="if(this.value=='') this.value='pesquisar...';" onfocus="if(this.value=='pesquisar...') this.value='';" /><input type="image" value="Ir" class="button" src="/images/M_images/searchButton.gif" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
</form>		</div>
	

							<div style="clear:both; height:0px"></div>

						</div>

					

					</div>

					

					<div style="clear:both; height:0px"></div>

				</div>

				<div class="s5_b_shadow"></div>

			
			

			
			

			
			

			<div class="s5_wrap_outer">

			<div class="s5_wrap_tl">

				<div class="s5_wrap_tr">

					<div class="s5_wrap_tm">

					</div>

				</div>

			</div>

			<div class="s5_wrap_ml">

				<div class="s5_wrap_mr">

					<div class="s5_wrap_mm">

						<div class="s5_wrap_inner_content">

								

								
									

								<div id="s5_main_body_wrap2">

									<div id="s5_main_body_wrap2_inner">

										<div id="s5_main_body_wrap_inner2">	

											<div id="s5_main_content_wrap">

												<div id="s5_main_content_wrap_inner" style="margin-right:270px;margin-left:0px">

													<div id="s5_component_wrap">

														<div id="s5_body_wrap2">

														

															
					

																<div id="s5_above_body_mods2">

																<div id="s5_above_body_mods2_inner">

																

																	
																		<div>

																			<div style="text-align:center"><a href="http://www.panorama.com.br/index.php?option=com_wbadvert&task=load&id=24" title="" target="_blank"><img src="http://www.panorama.com.br/images/wbadvert/24.png" border="0" width="600" height="80" /></a>
<br/><br/></div>

																		</div>

																	
																	

																	
																	

																	
																	

																	
																	

																	<div style="clear:both; height:0px"></div>



																</div>

																</div>

																

															
															

															
																<div id="s5_component_wrap_area">

																	<div id="s5_component_wrap_area_inner">

																	

																		<div class="s5_module_box_tl">

																			<div class="s5_module_box_tr">

																				<div class="s5_module_box_tm">

																				</div>

																			</div>

																		</div>

																		

																		<div class="s5_module_box_ml">

																			<div class="s5_module_box_mr">

																				<div class="s5_module_box_mm">

																					
																					

																					<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Otan faz ataques a Trípoli e à cidade natal de Gaddafi na Líbia			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=23%3AInternacional&amp;id=1242%3Aotan-faz-ataques-a-tripoli-e-a-cidade-natal-de-gaddafi-na-libia&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/comaxium/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=23%3AInternacional&amp;id=1242%3Aotan-faz-ataques-a-tripoli-e-a-cidade-natal-de-gaddafi-na-libia&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/comaxium/images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5wYW5vcmFtYS5jb20uYnIvaW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmaWQ9MTI0MjpvdGFuLWZhei1hdGFxdWVzLWEtdHJpcG9saS1lLWEtY2lkYWRlLW5hdGFsLWRlLWdhZGRhZmktbmEtbGliaWEmY2F0aWQ9MjM6SW50ZXJuYWNpb25hbA==" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/comaxium/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Ter, 19 de Abril de 2011 09:39	</td>
</tr>


<tr>
<td valign="top">
<img src="/images/stories/noticias/2011_04/otan.jpg" alt="" align="left">Aviões de guerra da Otan lançaram ataques aéreos na capital líbia Trípoli e na cidade natal do líder líbio Muammar Gaddafi, Sirte, nesta terça-feira, informou a televisão estatal.<br /><br />Em Bruxelas, a Organização do Tratado do Atlântico Norte disse que a aliança atacou instalações de comando e controle das forças de Gaddafi, incluindo o quartel-general de uma brigada no sul de Trípoli na noite de segunda-feira.<br /><br />A emissora líbia Al Jamahiriya disse: " "As cidades de Trípoli e Sirte foram alvos de bombardeios da agressão cruzada colonial durante as primeiras horas da terça-feira".<br /><br />Uma testemunha da Reuters disse que não ouviu sons de explosões na capital nesta terça.<br /><br />A TV estatal acrescentou que a Otan também bombardeou a região de Al-Habra na cidade de Al-Aziziyah "pouco tempo atrás", informou sem dar mais detalhes.<br /><br />Um comunicado da Otan disse que vários ataques aéreos na segunda-feira tiveram como alvo a infraestrutura de comunicações e o quartel-general da 32a brigada das forças de Gaddafi.<br /><br />"A Otan vai continuar sua campanha para degradar as forças do regime de Gaddafi que estejam envolvidos em ataques em andamento contra civis", disse o comandante da operação da Otan, general Charles Bouchard, no comunicado.<br /><br />Fonte:<a href="http://www.estadao.com.br/noticias/internacional,otan-faz-ataques-a-tripoli-e-a-cidade-natal-de-gaddafi-na-libia,708289,0.htm" target="_blank" mce_href="http://www.estadao.com.br/noticias/internacional,otan-faz-ataques-a-tripoli-e-a-cidade-natal-de-gaddafi-na-libia,708289,0.htm"> Estadao</a></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>


																				</div>

																			</div>

																		</div>

																		

																		<div class="s5_module_box_bl">

																			<div class="s5_module_box_br">

																				<div class="s5_module_box_bm">

																				</div>

																			</div>

																		</div>

																		

																	</div>

																</div>

															
															

															
															

														</div>

													</div>

												</div>

											</div>

												

											
											

											
												<div id="s5_right_wrap" style="width:270px;margin-left:-270px">

														
				
		<div class="s5_module_box-none">
		
			<div class="s5_module_box_tl">
				<div class="s5_module_box_tr">
					<div class="s5_module_box_tm">
					</div>
				</div>
			</div>
			
			<div class="s5_module_box_ml">
				<div class="s5_module_box_mr">
					<div class="s5_module_box_mm">
												<div style="text-align:center"></div><div style="text-align:center"><a href="http://www.panorama.com.br/index.php?option=com_wbadvert&task=load&id=23" title="" target="_blank"><img src="http://www.panorama.com.br/images/wbadvert/23.jpg" border="0" width="200" height="200" /></a>
<br/><br/></div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>
			</div>
			
			<div class="s5_module_box_bl">
				<div class="s5_module_box_br">
					<div class="s5_module_box_bm">
					</div>
				</div>
			</div>
		
		</div>

		
				
		<div class="s5_module_box-medium">
		
			<div class="s5_module_box_tl">
				<div class="s5_module_box_tr">
					<div class="s5_module_box_tm">
					</div>
				</div>
			</div>
			
			<div class="s5_module_box_ml">
				<div class="s5_module_box_mr">
					<div class="s5_module_box_mm">
												<p style="text-align: center; " mce_style="text-align: center; "><br><a href="http://panorama.com.br/index.php?option=com_flippingbook&amp;view=book&amp;id=14:estrategia-tucana-para-2014-no-parana&amp;catid=2:edicoes&amp;tmpl=component" mce_href="http://panorama.com.br/index.php?option=com_flippingbook&amp;view=book&amp;id=14:estrategia-tucana-para-2014-no-parana&amp;catid=2:edicoes&amp;tmpl=component"><img src="/images/stories/cap-bet_alv.jpg" mce_src="/images/stories/cap-bet_alv.jpg" width="200"></a></p>						<div style="clear:both; height:0px"></div>
					</div>
				</div>
			</div>
			
			<div class="s5_module_box_bl">
				<div class="s5_module_box_br">
					<div class="s5_module_box_bm">
					</div>
				</div>
			</div>
		
		</div>

		
					
						
				
		<div class="s5_module_box-medium">
		
			<div class="s5_module_box_tl">
				<div class="s5_module_box_tr">
					<div class="s5_module_box_tm">
					</div>
				</div>
			</div>
			
			<div class="s5_module_box_ml">
				<div class="s5_module_box_mr">
					<div class="s5_module_box_mm">
												<div class="s5_mod_transparent_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Links </span></h3>
						</div>
												<ul>
  <li><a href="http://topicos.estadao.com.br/dora-kramer" mce_href="http://topicos.estadao.com.br/dora-kramer" style=""><span style="font-size: small;" mce_style="font-size: small;">- Dora Kramer</span></a></li>
  <li><a href="http://veja.abril.com.br/blog/radar-on-line" mce_href="http://veja.abril.com.br/blog/radar-on-line"><span style="font-size: small;" mce_style="font-size: small;"> - Lauro Jardim</span></a></li>
  <li><a href="http://www1.folha.uol.com.br/colunas/elianecantanhede" mce_href="http://www1.folha.uol.com.br/colunas/elianecantanhede"><span style="font-size: small;" mce_style="font-size: small;">- Eliane Cantanhêde</span></a></li>
  <li><a href="http://www.diariodopoder.com.br/coluna" mce_href="http://www.diariodopoder.com.br/coluna"><span style="font-size: small;" mce_style="font-size: small;">- Claudio Humberto</span></a></li>
  <li><a href="http://josiasdesouza.blogosfera.uol.com.br" mce_href="http://josiasdesouza.blogosfera.uol.com.br"><span style="font-size: small;" mce_style="font-size: small;">- Josias de Souza</span></a></li>
  <li><a href="http://www1.folha.uol.com.br/colunas/monicabergamo" mce_href="http://www1.folha.uol.com.br/colunas/monicabergamo" target="_blank" style="font-size: small;" mce_style="font-size: small;">- Mônica Bergamo</a></li>
</ul>						<div style="clear:both; height:0px"></div>
					</div>
				</div>
			</div>
			
			<div class="s5_module_box_bl">
				<div class="s5_module_box_br">
					<div class="s5_module_box_bm">
					</div>
				</div>
			</div>
		
		</div>

		
				
		<div class="s5_module_box-none">
		
			<div class="s5_module_box_tl">
				<div class="s5_module_box_tr">
					<div class="s5_module_box_tm">
					</div>
				</div>
			</div>
			
			<div class="s5_module_box_ml">
				<div class="s5_module_box_mr">
					<div class="s5_module_box_mm">
												<div style="text-align:center"></div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>
			</div>
			
			<div class="s5_module_box_bl">
				<div class="s5_module_box_br">
					<div class="s5_module_box_bm">
					</div>
				</div>
			</div>
		
		</div>

	

												</div>

											
										

											<div style="clear:both; height:0px"></div>

										</div>

									</div>

								</div>

								

								<div style="clear:both; height:0px"></div>

						

								
						</div>

					</div>

				</div>

			</div>

			

			<div class="s5_wrap_bl">

				<div class="s5_wrap_br">

					<div class="s5_wrap_bm">

					</div>

				</div>

			</div>

			</div>

			

			
			

			
			

			<div class="s5_wrap_outer">

<!--			<div class="s5_wrap_tl">

				<div class="s5_wrap_tr">

					<div class="s5_wrap_tm">

					</div>

				</div>

			</div>-->

			<div class="s5_wrap_ml">

				<div class="s5_wrap_mr">

					<div class="s5_wrap_mm">

						<div class="s5_mod_row_wrap">

						<div class="s5_mods_row_wrap">

							
							
								<div id="s5_bottom_row_1" style="float:left; width:100%">

										
				
		<div class="s5_module_box-none">
		
			<div class="s5_module_box_tl">
				<div class="s5_module_box_tr">
					<div class="s5_module_box_tm">
					</div>
				</div>
			</div>
			
			<div class="s5_module_box_ml">
				<div class="s5_module_box_mr">
					<div class="s5_module_box_mm">
												<div style="text-align:center"></div>						<div style="clear:both; height:0px"></div>
					</div>
				</div>
			</div>
			
			<div class="s5_module_box_bl">
				<div class="s5_module_box_br">
					<div class="s5_module_box_bm">
					</div>
				</div>
			</div>
		
		</div>

	

								</div>

							
							

							
							

							
							

							
						</div>

					

						<div style="clear:both; height:0px"></div>

						

						
						</div>

					</div>

				</div>

			</div>

<!--			<div class="s5_wrap_bl">

				<div class="s5_wrap_br">

					<div class="s5_wrap_bm">

					</div>

				</div>

			</div>-->

			</div>

				

			
			

			<div class="s5_wrap_outer">

<!--			<div class="s5_wrap_tl">

				<div class="s5_wrap_tr">

					<div class="s5_wrap_tm">

					</div>

				</div>

			</div>-->

			<div class="s5_wrap_ml">

				<div class="s5_wrap_mr">

					<div class="s5_wrap_mm">

						<div id="s5_footer_wrap">

							<div id="s5_footer_text">

								&copy; Revista Panorama 2011. Todos os direitos reservados. Desenvolvido por: <a title="Fresh Lab - Agencia de Marketing Digital" href="http://www.freshlab.com.br" target="_blank">Fresh Lab</a>

							</div>

							
							<div style="clear:both; height:0px"></div>

						</div>

					</div>

				</div>

			</div>

<!--			<div class="s5_wrap_bl">

				<div class="s5_wrap_br">

					<div class="s5_wrap_bm">

					</div>

				</div>

			</div>-->

			</div>

					

		</div>

		

				<div class="moduletable-s5_box">
					<h3>S5 Box</h3>
					
<script type="text/javascript" src="http://www.panorama.com.br/modules/mod_s5_box/js/s5_box_hide_div.js"></script>


  

	
	
		</div>
	

		

	</div>

	

	
	

	
		<script type="text/javascript" language="javascript" src="http://www.panorama.com.br/templates/comaxium/js/s5_textmenu.js"></script>

	
	

	
	<script type="text/javascript">

		var s5mbox = {};

		window.addEvent('domready', function(){	s5mbox = new MultiBox('s5mb', {descClassName: 's5_multibox', useOverlay: false, showControls: true});	});

	</script>

	
	




			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-12608611-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>



</html>